Если вы хотите приобрести Dodge Ram, но еще до конца не определились - этот форум для вас!
  • Страница:
  • 1
  • 2
  • 3

ТЕМА: Машина не едет...

Машина не едет... 4 года 9 мес. назад #122098

  • Biplan
  • Biplan аватар
  • Оффлайн
  • Подробности
    • Сообщений: 280
    • Спасибо получено:32
    • Репутация: 4
    • Имя: Альберт
Не понятно, что случилось.... Утром уехал на дачу. Без проблем. Пробыв там часа 4 выехал с проселочной дороги на трассу и понял, что с машиной что-то не так. При нажатии на педаль акселератора, привычного подхватывания не произошло ... Машина вяло-вяло переключая скорости набрала что-то около 8. При резком нажатии на газ ( кикдаун)- реакция ноль.
Попробовал переключегия в ручном режиме. Вроде приемистость есть, но что-то смущает.
Бывалые, что сие может быть? Ошибок не выкидывает...
Машина 5,7, 2010 год
Последнее редактирование: 4 года 9 мес. назад от Biplan.
Администратор запретил публиковать записи гостям.

Re: Машина не едет... 4 года 9 мес. назад #122099

  • Дядя Шломо
  • Дядя Шломо аватар
  • Оффлайн
  • Подробности
    • Сообщений: 10778
    • Спасибо получено:1913
    • Репутация: 127
    • Имя: Слава
Когда была последняя заправка и где?
Администратор запретил публиковать записи гостям.

Re: Машина не едет... 4 года 9 мес. назад #122101

  • Biplan
  • Biplan аватар
  • Оффлайн
  • Подробности
    • Сообщений: 280
    • Спасибо получено:32
    • Репутация: 4
    • Имя: Альберт
Привет, Слава!
ЛУКОЙЛ у дома. Залил практически полный бак 95-го, так как накануне вернулся из Латвии почти пустой. Прошел после заправки порядка 100 км.
Заправлюсь на этой АЗС постоянно... Вроде косяков не было.
Последнее редактирование: 4 года 9 мес. назад от Biplan.
Администратор запретил публиковать записи гостям.

Re: Машина не едет... 4 года 9 мес. назад #122105

  • Дядя Шломо
  • Дядя Шломо аватар
  • Оффлайн
  • Подробности
    • Сообщений: 10778
    • Спасибо получено:1913
    • Репутация: 127
    • Имя: Слава
Альберт,

Звучит из твоих уст, как будто топливо ОК.

Я не спец с Рэмами, но у меня была на Рэйндж Ровере следующая ситуация. Было минус 30, я собирался ехать из Питера в Выборг. Помыл машину. После мойки выехал на минус 30. Посередине между Питером и Выборгом у меня стало тянуть еле-еле, в каком-то странном режиме, где я не мог разогнаться больше 40 км/ч максимум, но при этом оборотов было немеренно, как будто она со второй скорости не переключилась на третью.

Оказывается, когда там что-то случается, включается какой-то "пожарный" режим, чтобы дотянуть до куда-нибудь. Это какой-то особый режим, и он у меня включился самопроизвольно. Я хотел заглушить двигатель и перезапустить, чтобы проверить, нет ли ошибки / сбоя в бортовом компьютере, но боялся застрять на трассе, потому что это было реально 50 км туда, и 50 км обратно. Так я доехал почти до Выборга, это заняло больше часа, и встал на заправке Neste. Там я заглушил двигатель, постоял минуту, и перезапустил. Завелось нормально, поехал нормально - этото режима и след простыл. Какой-то сбой, и он самоустранился, при перезапуске.

Ты пробовал перезапускать двигатель? Если да, и не помогло, попробуй скинуть отрицательную клемму с обоих аккумуляторов (их у тебя два?), подождать 5 минут, потом надеть назад (только плотно прикрути опять, там ток сильный, пусть лучше контакт будет нормальный), и снова запустить. Возможно, глюк пройдёт. Потом надо будет делать разбор ошибок на сервисе, с хронологией.

Дай б-г, поможет эта процедура. Если нет, то не знаю, сорри.
Администратор запретил публиковать записи гостям.

Re: Машина не едет... 4 года 9 мес. назад #122106

  • дайвер(Леонид)
  • дайвер(Леонид) аватар
  • Оффлайн
  • Подробности
    • Сообщений: 1472
    • Спасибо получено:552
    • Репутация: 23
    • Имя: Леонид
А сам мотор, на паркинге адекватно реагирует на нажатие на педаль газа? Нет провалов и захлебывания? Уровень и состояние масла в АКПП самостоятельно проверить в силах?
Администратор запретил публиковать записи гостям.

Re: Машина не едет... 4 года 9 мес. назад #122107

  • banochkin (Павел)
  • banochkin (Павел) аватар
  • Оффлайн
  • Подробности
    • Сообщений: 4395
    • Спасибо получено:454
    • Репутация: 17
    • Имя: ...
Шломо (Слава) пишет:
...была на Рэйндж Ровере следующая ситуация. Было минус 30, я собирался ехать из Питера в Выборг. Помыл машину. После мойки выехал на минус 30 ...

удивительно, как этот "внедорожник" в такой мороз вообще с мойки смог выехать... :laugh:
Последнее редактирование: 4 года 9 мес. назад от banochkin (Павел).
Администратор запретил публиковать записи гостям.

Re: Машина не едет... 4 года 9 мес. назад #122108

  • Biplan
  • Biplan аватар
  • Оффлайн
  • Подробности
    • Сообщений: 280
    • Спасибо получено:32
    • Репутация: 4
    • Имя: Альберт
Перезапускал... Не помогло. Клемму буду уже завтра снимать. Если не поможет, то придется знакомиться Jeep-USA...
Грешу на "мозги"... На Патфайндере (турбодизель) похожая хрень была, но там комп показывал аварийный режим работы и выше второй передачи не позволял АКПП втыкать.
Администратор запретил публиковать записи гостям.

Re: Машина не едет... 4 года 9 мес. назад #122110

  • Ankaza
  • Ankaza аватар
  • Оффлайн
  • Подробности
    • Сообщений: 37
    • Спасибо получено:10
    • Репутация: 1
    • Имя: Пётр
Когда чистил воздушный фильтр низкого сопротивления и наносил смазку ( если еще стоит?).
Администратор запретил публиковать записи гостям.

Re: Машина не едет... 4 года 9 мес. назад #122112

  • Biplan
  • Biplan аватар
  • Оффлайн
  • Подробности
    • Сообщений: 280
    • Спасибо получено:32
    • Репутация: 4
    • Имя: Альберт
Фильтр чистил сразу после поездки. Масла в норме ( уровень и визуальное состояние). Двигатель в режиме паркинга, готов улететь отдельно от машины...
Администратор запретил публиковать записи гостям.

Re: Машина не едет... 4 года 9 мес. назад #122122

  • ЯШа
  • ЯШа аватар
  • Оффлайн
  • Подробности
    • Сообщений: 4935
    • Спасибо получено:706
    • Репутация: 14
    • Имя: Ян
    • Dodge Ram 1500 (2002—2008)
Андрей питерский устраняя мне заводской брачек коробки, рассказал, что на 06-09 годах этот брачек приводил к одновременному включению одной из передних и задней передачи...
Администратор запретил публиковать записи гостям.

Re: Машина не едет... 4 года 9 мес. назад #122125

  • Biplan
  • Biplan аватар
  • Оффлайн
  • Подробности
    • Сообщений: 280
    • Спасибо получено:32
    • Репутация: 4
    • Имя: Альберт
Не утерпел и пошел скинул клемму... Все встало на свои места!!!! :)
Похоже глюк мозгов. Странно, что на дисплее ничего не отражалось...
Большое спасибо всем откликнувшимся!
Последнее редактирование: 4 года 9 мес. назад от Biplan.
Администратор запретил публиковать записи гостям.

Re: Машина не едет... 4 года 9 мес. назад #122129

  • Ankaza
  • Ankaza аватар
  • Оффлайн
  • Подробности
    • Сообщений: 37
    • Спасибо получено:10
    • Репутация: 1
    • Имя: Пётр
Промывай фильтр низкого сопротивления раз в неделю мыльным р-ром и смазывай спец. смазкой (если делаешь- то напоминание). Мозги, скорее всего - следствие.
Администратор запретил публиковать записи гостям.

Re: Машина не едет... 4 года 9 мес. назад #122130

  • Ferg
  • Ferg аватар
  • Оффлайн
  • Подробности
    • Сообщений: 1168
    • Спасибо получено:123
    • Репутация: 20
    • Имя: У меня нет Рэма
Мда... Все чаще и больше убеждаюсь, что "старички" в разы лучше...
Люблю свой 1500 2004 г. :)
Администратор запретил публиковать записи гостям.

Re: Машина не едет... 4 года 9 мес. назад #122131

  • Дядя Шломо
  • Дядя Шломо аватар
  • Оффлайн
  • Подробности
    • Сообщений: 10778
    • Спасибо получено:1913
    • Репутация: 127
    • Имя: Слава
Biplan пишет:
Не утерпел и пошел скинул клемму... Все встало на свои места!!!! :)
Похоже глюк мозгов. Странно, что на дисплее ничего не отражалось...
Большое спасибо всем откликнувшимся!

1. Поздравляю!

2. Удивлён самому себе, что удалось правильно ответить в технической теме.
Администратор запретил публиковать записи гостям.

Re: Машина не едет... 4 года 9 мес. назад #122132

  • ramka
  • ramka аватар
  • Оффлайн
  • Подробности
    • Сообщений: 198
    • Спасибо получено:5
    • Репутация: 11
    • Имя: Владислав
Biplan пишет:
Не утерпел и пошел скинул клемму... Все встало на свои места!!!! :)
Похоже глюк мозгов. Странно, что на дисплее ничего не отражалось...
Большое спасибо всем откликнувшимся!

Эх, зря, можно было WiTech подключить и хотя бы для себя глянуть, что не нравилось PCM. Может и просто глюк, а может есть предпосылки к чему-либо. Предупрежден значит вооружен!
Администратор запретил публиковать записи гостям.
  • Страница:
  • 1
  • 2
  • 3
Модераторы: Боня, Рыбак, Vis-A-Vis, 555 (Сергей), mmax, White ShadoW, Чембар

Дни рождения

970 (47), Aleksandr (65), bungmar (39), Intruder (48), moorix (36), NatalyMX (27), Sahka (42), андрей (53), андрей787 (53), Виктор (60), евгений (49), лихач (40), Сергей (36), Юрий (31)